
Fourni par Stefficace info@stefficace.qc.ca

Microsoft Office Word 2007 - Command Reference Sheet 1
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New > Office Button | New

Open > Office Button | Open

Close > Office Button | Close

Save > Quick Access Toolbar | Save

Save > Office Button | Save

Save As > Office Button | Save As

Save as Web Page > In the Save As dialog box, select Web Page in the Save as type list.

File Search > Use search in Microsoft Windows to find files

Permission (Unrestricted Access) > Office Button | Prepare | Restrict Permission | Unrestricted Access

Permission (Unrestricted Access) > Developer | Protect | Protect Document | Unrestricted Access

Permission (Unrestricted Access) > Review | Protect | Protect Document | Unrestricted Access

Permission (Do Not Distribute) > Office Button | Prepare | Restrict Permission | Restricted Access

Permission (Do Not Distribute) > Developer | Protect | Protect Document | Restricted Access

Permission (Do Not Distribute) > Review | Protect | Protect Document | Restricted Access

Permission (Do Not Reply All) > Office Button | Prepare | Restrict Permission

Permission (Do Not Reply All) > Developer | Protect | Protect Document

Permission (Do Not Reply All) > Review | Protect | Protect Document

Permission (Restrict Permission As) > Office Button | Prepare | Restrict Permission | Manage Credentials

Permission (Restrict Permission As) > Developer | Protect | Protect Document | Manage Credentials

Permission (Restrict Permission As) > Review | Protect | Protect Document | Manage Credentials

Permission > Office Button | Prepare | View Permission

Check Out > Office Button | Server | Check Out

Check In > Office Button | Server | Check In

Version History (In My Computer) > Removed from product

Version History (In a Document Library) > Office Button | Server | View Version History

Web Page Preview > Office Button | Word Options | Customize | All Commands | Web Page 
Preview

Page Setup > Print Preview | Page Setup | Page Setup

Page Setup > Page Layout | Page Setup | Page Setup

Print Preview > Office Button | Print | Print Preview

Print > Office Button | Print

Print > Print Preview | Print | Print

Send To (Reply with Changes) > Office Button | Word Options | Customize | All Commands | Reply with 
Changes

Send To (Mail Recipient - for Review) > Office Button | Word Options | Customize | All Commands | Send for Review

Send To (Mail Recipient - as Attachment) > Office Button | Send | E-mail

Send To (Routing Recipient) > Removed from product

Send To (Exchange Folder) > Office Button | Word Options | Customize | All Commands | Send to 
Exchange Folder

Send To (Online Meeting Participant) > Removed from product

Send To (Recipient using a Fax Modem > Removed from product

Send To (Recipient using Internet Fax Service) > Office Button | Send | Internet Fax

Send To (Microsoft Office PowerPoint) > Office Button | Word Options | Customize | All Commands | Send to 
Microsoft Office PowerPoint

Word: File
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Properties > Office Button | Prepare | Properties

Recently Used Documents > Office Button | Most Recently Used Documents

Sign Out > Removed from product

Exit > Office Button | Exit
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Undo > Quick Access Toolbar | Undo

Redo > Quick Access Toolbar | Redo

Cut > Blog Post | Clipboard | Cut

Cut > Home | Clipboard | Cut

Copy > Blog Post | Clipboard | Copy

Copy > Home | Clipboard | Copy

Office Clipboard > Blog Post | Clipboard | Office Clipboard

Office Clipboard > Home | Clipboard | Office Clipboard

Paste > Blog Post | Clipboard | Paste

Paste > Home | Clipboard | Paste

Paste > Blog Post | Clipboard | Paste | Paste

Paste > Home | Clipboard | Paste | Paste

Paste Special > Home | Clipboard | Paste | Paste Special

Paste Special > Blog Post | Clipboard | Paste | Paste Special

Paste as Hyperlink > Blog Post | Clipboard | Paste | Paste as Hyperlink

Paste as Hyperlink > Home | Clipboard | Paste | Paste as Hyperlink

Clear (Formats) > Home | Font | Clear Formatting

Clear (Contents) > Office Button | Word Options | Customize | All Commands | Contents

Select All > Home | Editing | Select | Select All

Find > Home | Editing | Find

Replace > Home | Editing | Replace

Go To > Home | Editing | Find | Go To

* Reconvert > Context menus

Links > Office Button | Prepare | Edit Links to Files

Object > Double-click an object to edit it.

Word: Edit
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Normal > View | Document Views | Draft

Web Layout > View | Document Views | Web Layout

Print Layout > View | Document Views | Print Layout

Reading Layout > View | Document Views | Full Screen Reading

Outline > View | Document Views | Outline

Task Pane >
Some Dialog Box Launchers display a task pane.
For example, the Dialog Box Launcher in the Styles group of the Home 
tab displays the Styles task pane.

Toolbars (Standard) >
Toolbars have been removed from the product.
To find commands on the Standard toolbar, go to the Standard Toolbar 
sheet of this workbook.

Toolbars (Formatting) >
Toolbars have been removed from the product.
To find commands on the Formatting toolbar, go to the Formatting 
Toolbar sheet of this workbook

Toolbars (AutoText) >
Toolbars have been removed from the product.
To find commands on the AutoText toolbar, go to the AutoText Toolbar 
sheet of this workbook

Toolbars (Control Toolbox) >
Toolbars have been removed from the product.
To find commands on the Control Toolbox toolbar, go to the Control 
Toolbox Toolbar sheet of this workbook

Toolbars (Database) >
Toolbars have been removed from the product.
To find commands on the Database toolbar, go to the Database Toolbar 
sheet of this workbook.

Toolbars (Drawing) >
Toolbars have been removed from the product.
To find commands on the Drawing toolbar, go to the Drawing Toolbar 
sheet of this workbook

Toolbars (E-mail) >
Toolbars have been removed from the product.
To find commands on the E-mail toolbar, go to the E-mail Toolbar sheet 
of this workbook.

Toolbars (Extended Formatting) >
Toolbars have been removed from the product.
To find commands on the Extended Formatting toolbar, go to the 
Extended Formatting Toolbar sheet of this workbook.

Toolbars (Forms) >
Toolbars have been removed from the product.
To find commands on the Forms toolbar, go to the Forms Toolbar sheet 
of this workbook.

Toolbars (Frames) >
Toolbars have been removed from the product.
To find commands on the Frames toolbar, go to the Frames Toolbar 
sheet of this workbook.

Toolbars (Function Key Display) >
Toolbars have been removed from the product.
To find commands on the Function Key Display toolbar, go to the 
Function Key Display Toolbar sheet of this workbook.

* Toolbars (Japanese Greetings) >
Toolbars have been removed from the product.
To find commands on the Japanese Greetings toolbar, go to the 
Japanese Greetings Toolbar sheet of this workbook.

Toolbars (Mail Merge) >
Toolbars have been removed from the product.
To find commands on the Mail Merge toolbar, go to the Mail Merge 
Toolbar sheet of this workbook.

Toolbars (Outlining) >
Toolbars have been removed from the product.
To find commands on the Outlining toolbar, go to the Outlining Toolbar 
sheet of this workbook

Toolbars (Picture) >
Toolbars have been removed from the product.
To find commands on the Picture toolbar, go to the Picture Toolbar sheet 
of this workbook

Word: View
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Toolbars (Reviewing) >
Toolbars have been removed from the product.
To find commands on the Reviewing toolbar, go to the Reviewing 
Toolbar sheet of this workbook

Toolbars (Tables and Borders) >
Toolbars have been removed from the product.
To find commands on the Tables and Borders toolbar, go to the Tables 
and Borders Toolbar sheet of this workbook

Toolbars (Task Pane) >
Some Dialog Box Launchers display a task pane.
For example, the Dialog Box Launcher in the Styles group of the Home 
tab displays the Styles task pane.

Toolbars (Visual Basic) >
Toolbars have been removed from the product.
To find commands on the Visual Basic toolbar, go to the Visual Basic 
Toolbar sheet of this workbook

Toolbars (Web) >
Toolbars have been removed from the product.
To find commands on the Web toolbar, go to the Web Toolbar sheet of 
this workbook

Toolbars (Web Tools) >
Toolbars have been removed from the product.
To find commands on the Web Tools toolbar, go to the Web Tools 
Toolbar sheet of this workbook.

Toolbars (Word Count) >
Toolbars have been removed from the product.
To find commands on the Word Count toolbar, go to the Word Count 
Toolbar sheet of this workbook.

Toolbars (WordArt) >
Toolbars have been removed from the product.
To find commands on the WordArt toolbar, go to the WordArt Toolbar 
sheet of this workbook

Toolbars (Customize) > Office Button | Word Options | Customize

Ruler > Print Preview | Preview | Show Ruler

Ruler > View | Show/Hide | Ruler

* Gridlines > View | Show/Hide | Gridlines

* Show Paragraph Marks > Home | Paragraph | Show/Hide Paragraph Marks

Document Map > View | Show/Hide | Document Map

Thumbnails > View | Show/Hide | Thumbnails

Header and Footer > Insert | Header & Footer

Footnotes > References | Footnotes | Show Notes

Markup > Review | Tracking | Show Markup

HTML Source > Removed from product

Full Screen > Office Button | Word Options | Customize | All Commands | Full Screen 
Reading

Zoom > Print Preview | Zoom | Zoom

Zoom > View | Zoom | Zoom

Zoom > Status Bar | Zoom Slider
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Break > Insert | Pages | Page Break

Page Numbers > Insert | Header & Footer | Page Number

Page Numbers > Header & Footer Tools | Design | Header & Footer | Page Number

Date and Time > Insert | Text | Date & Time

Date and Time > Header & Footer Tools | Design | Insert | Date & Time

AutoText (AutoText) > Insert | Text | Quick Parts

AutoText (New) > Office Button | Word Options | Customize | All Commands | Create 
AutoText

AutoText (List of AutoText Entries) > Insert | Text | Quick Parts

Field > Insert | Text | Quick Parts | Field

Field > Header & Footer Tools | Design | Insert | Quick Parts | Field

Symbol > Insert | Symbols | Symbol

Comment > Review | Comments | New Comment

Ink Comment > Review | Ink | Start Inking

Ink Annotations > Review | Ink | Start Inking

* Number > Insert | Symbols | Number

Reference (Footnote) > References | Footnotes | Footnote and Endnote Dialog

Reference (Caption) > References | Captions | Insert Caption

Reference (Cross-reference) > Insert | Links | Cross-reference

Reference (Cross-reference) > References | Captions | Cross-reference

Reference (Index and Tables) > Office Button | Word Options | Customize | All Commands | Index and 
Tables

Reference (Index and Tables) > References | Table of Contents | Table of Contents

Reference (Index and Tables) > References | Index | Insert Index

Reference (Index and Tables) > References Table of Authorities | Insert Table of Authorities

Web Component > Office Button | Word Options | Customize | All Commands | Web 
Component

Picture (Clip Art) > Insert | Illustrations | Clip Art

Picture (Clip Art) > Header & Footer Tools | Design | Insert | Clip Art

Picture (From File) > Insert | Illustrations | Picture

Picture (From File) > Header & Footer Tools | Design | Insert | Picture

Picture (From File) > Chart Tools | Layout | Insert | Picture

Picture (From Scanner or Camera) > Removed from product

Picture (Ink Drawing and Writing) > Review | Inking | Start Inking

Picture (New Drawing) > Insert | Illustrations | Shapes | New Drawing Canvas

Picture (AutoShapes) > Insert | Illustrations | Shapes

Picture (AutoShapes) > Drawing Tools | Format | Insert Shapes

Picture (WordArt) > Insert | Text | WordArt

Picture (Organization Chart) > Insert | Illustrations |  SmartArt

Picture (Chart) > Insert | Illustrations | Chart

Diagram > Insert | Illustrations | SmartArt

Text Box > Insert | Text | Text Box | Text Box

Text Box > Chart Tools | Layout | Insert | Draw Text Box | Text Box

Word: Insert
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Text Box > Text Box Tools | Format | Text | Draw Text Box | Text Box

File > Insert | Text | Object | Text from File

Object > Insert | Text | Object

Bookmark > Insert | Links | Bookmark

Hyperlink > Insert | Links | Hyperlink
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Font > Blog Post | Basic Text | Font

Font > Home | Font | Font

Paragraph > Home | Paragraph | Dialog Box Launcher

Paragraph > Page Layout | Paragraph | Paragraph

Bullets and Numbering > Office Button | Word Options | Customize | All Commands | Bullets and 
Numbering

Bullets and Numbering > Home | Paragraph | Bullets

Bullets and Numbering > Home | Paragraph | Numbering

Borders and Shading >
Home | Paragraph | Arrow next to the most recently used command: a 
border command or Horizontal Line, Draw Table, View Gridlines, or 
Borders and Shading

Borders and Shading > Home | Paragraph | Shading

Columns > Page Layout | Page Setup | Columns | More Columns

Tabs > Home | Paragraph | Dialog Box Launcher | Tabs

Drop Cap > Insert | Text | Drop Cap | Drop Cap Options

* Text Direction > Page Layout | Page Setup | Text Direction | Text Direction Options

Change Case > Home | Font | Change Case

* Fit Text > Home | Paragraph | Asian Layout | Fit Text

* Asian Layout > Home | Paragraph | Asian Layout

* Asian Layout (Phonetic Guide) > Home | Paragraph |  Asian Layout | Phonetic Guide

* Asian Layout (Enclose Characters > Home | Font | Enclose Characters

* Asian Layout (Horizontal in Vertica > Home | Paragraph | Asian Layout | Horizontal in Vertical

* Asian Layout (Combine Character > Home | Paragraph | Asian Layout | Combine Characters

* Asian Layout (Two Lines in One) > Home | Paragraph | Asian Layout | Two lines in One

Background > Page Layout | Page Background | Color

Theme > Page Layout | Themes | Themes

Frames > Office Button | Word Options | Customize | All Commands | Frames

Frames (Table of Contents in Frame > Office Button | Word Options | Customize | All Commands | Table of 
Contents in Frame

Frames (New Frames Page) > Office Button | Word Options | Customize | All Commands | New Frames 
P

AutoFormat > Office Button | Word Options | Customize | All Commands | AutoFormat

Styles and Formatting > Blog Post | Styles | Styles

Styles and Formatting > Home | Styles | Styles

Reveal Formatting > Office Button | Word Options | Customize | All Commands | Reveal 
F tti

Object > Click the object, and then click the Ribbon tab with tools for that object

Word: Format
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Spelling and Grammar > Review | Proofing | Spelling & Grammar

Spelling and Grammar > Blog Post | Proofing | Spelling

Research > Review | Proofing | Research

Research > Blog Post | Proofing | Spelling | Research

Language (Set Language) > Review | Proofing | Set Language

Language (Set Language) > Blog Post | Proofing | Spelling | Set Language
* Language (Japanese Consistency 
Checker) > Review | Proofing | Japanese Consistency Checker

* Language (Hangul Hanja 
Conversion) > Review | Proofing | Hangul Hanja Conversion

* Language (Hangul Hanja 
Conversion) > Blog Post | Proofing | Spelling | Hangul Hanja Conversion

* Language (Chinese Translation - 
Translate with Options) > Review | Chinese Translation | Translate with Options

* Language (Chinese Translation - 
Translate with Options) > Blog Post | Proofing | Spelling | Translate with Options

Language (Translate) > Review | Proofing | Translate

Language (Translate) > Blog Post | Proofing | Spelling | Translate

Language (Thesaurus) > Review | Proofing | Thesaurus

Language (Thesaurus) > Blog Post | Proofing | Spelling | Thesaurus

Language (Hyphenation) > Page Layout | Page Setup | Hyphenation | Hyphenation Options

* Fix Broken Text > Available as a download from the Office Online Web site

Word Count > Review | Proofing | Word Count

Word Count > Blog Post | Proofing | Spelling | Word Count

AutoSummarize > Office Button | Word Options | Customize | All Commands | 
A t S  T l

Look Up Reference > Right-click in a word, and then click Look Up

Speech > Removed from product

Shared Workspace > File | Publish | Create Document Workspace

Track Changes > Review | Tracking | Track Changes

Compare and Merge Documents > Review | Compare | Compare | Compare

Compare and Merge Documents > Review | Compare | Compare | Combine

Protect Document > Developer | Protect | Protect Document

Protect Document > Review | Protect | Protect Document

Online Collaboration (Meet Now) > Removed from product
Online Collaboration (Schedule 
M ti )

> Removed from product
Online Collaboration (Web 
Discussions) > Removed from product

Online Collaboration (End Review) > Removed from product

Letters and Mailings (Mail Merge) > Mailings | Start Mail Merge | Start Mail Merge | Step by Step Mail Merge 
Wi d

Letters and Mailings (Show Mail 
Merge Toolbar) >

Toolbars have been removed from the product.
To find commands on the Mail Merge toolbar, go to the Mail Merge 
Toolbar sheet of this workbook.

* Letters and Mailings (Show 
Japanese Greetings Toolbar) >

Toolbars have been removed from the product.
To find commands on the Japanese Greetings toolbar, go to the 
Japanese Greetings Toolbar sheet of this workbook.

* Letters and Mailings (Japanese 
Postcard Wizard) > Mailings | Create  | Japanese Postcard Wizard

Word: Tools
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Letters and Mailings (Envelopes and 
Labels) > Mailings | Create | Envelopes

Letters and Mailings (Envelopes and 
Labels) > Mailings | Create | Labels

* Letters and Mailings (Chinese 
Envelope Wizard) > Mailings | Create | Chinese Envelope

Letters and Mailings (Letter Wizard) > Removed from product

Macro (Macros) > Developer | Code | Macros

Macro (Macros) > View | Macros | Macros

Macro (Record New Macro) > Developer | Code | Record Macro / Stop Recorder

Macro (Record New Macro) > View | Macros | Macros | Record Macro / Stop Recorder

Macro (Security) > Developer | Code | Macro Security

Macro (Visual Basic Editor) > Developer | Code | Visual Basic

Macro (Microsoft Script Editor) > Removed from product

Templates and Add-Ins > Developer | Templates | Document Template

AutoCorrect Options > Office Button | Word Options | Proofing | AutoCorrect Options

Customize > Office Button | Word Options | Customize

Show Signature > Office Button | Finish | Add a Digital Signature

Options > Office Button | Word Options
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Draw Table > Table Tools | Design | Draw Borders | Draw Table

Draw Table > Home | Paragraph | Borders | Draw Table

Draw Table > Insert | Tables | Table | Draw Table

Draw Table > Table Tools | Design | Table Styles | Borders | Draw Table

Insert (Table) > Insert | Tables | Table | Insert Table

Insert (Columns to the Left) > Table Tools | Layout | Rows & Columns | Insert Left

Insert (Columns to the Right) > Table Tools | Layout | Rows & Columns | Insert Right

Insert (Rows Above) > Table Tools | Layout | Rows & Columns | Insert Above

Insert (Rows Below) > Table Tools | Layout | Rows & Columns | Insert Below

Insert (Cells) > Table Tools | Layout | Rows & Columns | Dialog Box Launcher

Delete (Table) > Table Tools | Layout | Rows & Columns | Delete | Delete Table

Delete (Columns) > Table Tools | Layout | Rows & Columns | Delete | Delete Columns

Delete (Rows) > Table Tools | Layout | Rows & Columns | Delete | Delete Rows

Delete (Cells) > Table Tools | Layout | Rows & Columns | Delete | Delete Cells

Select (Table) > Table Tools | Layout | Table | Select | Select Table

Select (Column) > Table Tools | Layout | Table | Select | Select Column

Select (Row) > Table Tools | Layout | Table | Select | Select Row

Select (Cell) > Table Tools | Layout | Table | Select | Select Cell

Merge Cells > Table Tools | Layout | Merge | Merge Cells

Split Cells > Table Tools | Layout | Merge | Split Cells

Split Table > Table Tools | Layout | Merge | Split Table

Table AutoFormat > Table Tools | Design | Table Styles

AutoFit (AutoFit to Contents) > Table Tools | Layout | Cell Size | AutoFit | AutoFit Contents

AutoFit (AutoFit to Window) > Table Tools | Layout | Cell Size | AutoFit | AutoFit Window

AutoFit (Fixed Column Width) > Table Tools | Layout | Cell Size | AutoFit | Fixed Column Width

AutoFit (Distribute Rows Evenly) > Table Tools | Layout | Cell Size | Distribute Rows

AutoFit (Distribute Columns 
Evenly) > Table Tools | Layout | Cell Size | Distribute Columns

Heading Rows Repeat > Table Tools | Layout | Data | Repeat Header Rows

* Insert Multidiagonal Cell > Table Tools | Layout | Table | Insert Multidiagonal Cell

Convert (Text to Table) > Insert | Tables | Table | Convert Text to Table

Convert (Table to Text) > Table Tools | Layout | Data | Convert to Text

Sort > Home | Paragraph | Sort

Sort > Table Tools | Layout | Data | Sort

Formula > Table Tools | Layout | Data | Formula

Show Gridlines > Table Tools | Layout | Table | Show Gridlines

Table Properties > Table Tools | Layout | Cell Size | Properties

Table Properties > Table Tools | Layout | Table | Properties

Word: Table



Fourni par Stefficace info@stefficace.qc.ca

Microsoft Office Word 2007 - Command Reference Sheet 1

Word 2003 Location Word 2007 Location
New Window > View | Window | New Window

Arrange All > View | Window | Arrange All

Compare Side by Side with > View | Window | View Side by Side

Split > View | Window | Split

Currently Open Documents > View | Window | Switch Windows | Window Name Goes 
Here

Word: Window
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Microsoft Office Word Help > Upper Ribbon | Help

Show the Office Assistant > Removed from product

Microsoft Office Online > Office Button | Word Options | Resources | Microsoft Office Online

Contact Us > Office Button | Word Options | Resources | Contact Us

Check for Updates > Office Button | Word Options | Resources | Check for Updates

Detect and Repair > Office Button | Word Options | Resources | Diagnose

Activate Product > Office Button | Word Options | Resources | Activate Product

Customer Feedback Options > Office Button | Word Options | Trust Center | Protecting Your Privacy | 
Customer Experience Improvement Program

About Microsoft Office Word > Office Button | Word Options | Resources | About

Word: Help
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New Blank Document > Office Button | New | Blank Document

Open > Office Button | Open

Save > Quick Access Toolbar | Save

Save > Office Button | Save

Permission > Office Button | Prepare | Restrict Permission

E-mail > Office Button | Word Options | Customize | All Commands | Send to Mail 
Recipient

Print > Office Button | Print | Quick Print

Print Preview > Office Button | Print | Print Preview
* Chinese Translation (Translate to 
Simplified Chinese) > Review | Chinese Translation | Simplified

* Chinese Translation (Translate to 
Simplified Chinese) > Blog Post | Proofing | Spelling | Simplified

* Chinese Translation (Translate to 
Traditional Chinese) > Review | Chinese Translation | Traditional

* Chinese Translation (Translate to 
Traditional Chinese) > Blog Post | Proofing | Spelling | Traditional

Spelling and Grammar > Blog Post | Proofing | Spelling & Grammar

Spelling and Grammar > Review | Proofing | Spelling & Grammar

Research > Review | Proofing | Research

Research > Blog Post | Proofing | Spelling | Research

Cut > Blog Post | Clipboard | Cut

Cut > Home | Clipboard | Cut

Copy > Blog Post | Clipboard | Copy

Copy > Home | Clipboard | Copy

Paste > Blog Post | Clipboard | Paste

Paste > Home | Clipboard | Paste

Format Painter > Blog Post | Clipboard | Format Painter

Format Painter > Home | Clipboard | Format Painter

Undo > Quick Access Toolbar | Undo

Redo > Quick Access Toolbar | Redo

Insert Ink Annotations > Review | Ink | Start Inking

Hyperlink > Insert | Links | Hyperlink

Tables and Borders Toolbar > Insert or select a table to see the Table Tools tab

Insert Table > Insert | Tables | Table

Insert Excel Spreadsheet > Insert | Tables | Table | Excel Spreadsheet

Columns > Page Layout | Page Setup | Columns | More Columns

Drawing > Insert or select a shape to see the Drawing Tools tab

Document Map > View | Show/Hide | Document Map

Show All > Blog Post | Basic Text | Show All

Show All > Home | Paragraph | Show All

Zoom > Status Bar | Zoom Slider

Microsoft Office Word Help > Microsoft Office Word Help (F1),"?" button at top of ribbon

Read > View | Document Views |  Full Screen Reading

Print > Office Button | Print

Word: Standard
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Print > Print Preview | Print | Print

Close > Office Button | Close

Envelopes and Labels > Mailings | Create | Envelopes

Envelopes and Labels > Mailings | Create | Labels

Envelopes and Labels > Office Button | Word Options | Customize | All Commands | Envelope & 
Label Wizard

Find > Home | Editing | Find
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Styles and Formatting > Blog Post | Styles | Styles

Styles and Formatting > Home | Styles | Styles

Style > Home | Styles | Dialog Box Launcher

Font > Blog Post | Basic Text | Font

Font > Home | Font | Font

Font Size > Blog Post | Basic Text | Font Size

Font Size > Home | Font | Font Size

Keyboard Language > Use settings in Microsoft Windows to change the keyboard language

Bold > Blog Post | Basic Text | Bold

Bold > Home | Font | Bold

Italic > Blog Post | Basic Text | Italic

Italic > Home | Font | Italic

Underline > Home | Font | Underline

Underline > Blog Post | Basic Text | Underline

Align Left > Blog Post | Basic Text | Align Left

Align Left > Home | Paragraph | Align Left

Center > Blog Post | Basic Text | Center

Center > Home | Paragraph | Center

Align Right > Blog Post | Basic Text | Align Right

Align Right > Home | Paragraph | Align Right

Justify > Home | Paragraph | Justify

* Distributed > Home | Paragraph | Distributed

Line Spacing > Home | Paragraph | Line spacing

* Left-to-Right > Home | Paragraph | Left-to-Right

* Right-to-Left > Home | Paragraph | Right-to-Left

* Keyboard Language Drop Down > Removed from product

* Character Border > Home | Font | Character Border

* Character Shading > Home | Font | Character Shading

* Enclose Characters > Home | Font | Enclose Characters

Numbering > Blog Post | Basic Text | Numbering

Numbering > Home | Paragraph | Numbering

Bullets > Blog Post | Basic Text | Bullets

Bullets > Home | Paragraph | Bullets

Decrease Indent > Blog Post | Basic Text | Decrease Indent

Decrease Indent > Home | Paragraph | Decrease Indent

Increase Indent > Blog Post | Basic Text | Increase Indent

Increase Indent > Home | Paragraph | Increase Indent

Borders > Home | Paragraph | Borders

Highlight > Home | Font | Highlight

Highlight > Blog Post | Basic Text | Highlight

Font Color > Home | Font | Font Color

Font Color > Blog Post | Basic Text | Font Color

Word: Formatting
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Grow Font > Blog Post | Basic Text | Grow Font

Grow Font > Home | Font | Grow Font

Shrink Font > Blog Post | Basic Text | Shrink Font

Shrink Font > Home | Font | Shrink Font

Superscript > Home | Font | Superscript

Subscript > Home | Font | Subscript
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AutoText > Insert | Text | Quick Parts | Building Blocks Organizer

All Entries > Insert | Text | Quick Parts | Building Blocks Organizer

New > Office Button | Word Options | Customize | All Commands | Create 
AutoText

Word: AutoText
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Design Mode > Developer | Controls | Design Mode

Properties > Developer | Controls | Properties

View Code > Developer | Code | Visual Basic

Check Box > Developer | Controls | Legacy Tools | Check Box

Text Box > Developer | Controls | Legacy Tools | Text Box

Command Button > Developer | Controls | Legacy Tools | Command Button

Option Button > Developer | Controls | Legacy Tools | Option Button

List Box > Developer | Controls | Legacy Tools | List Box

Combo Box > Developer | Controls | Legacy Tools | Combo Box

Toggle Button > Developer | Controls | Legacy Tools | Toggle Button

Spin Button > Developer | Controls | Legacy Tools | Spin Button

Scroll Bar > Developer | Controls | Legacy Tools | Scroll Bar

Label > Developer | Controls | Legacy Tools | Label

Image > Developer | Controls | Legacy Tools | Image

More Controls > Developer | Controls | Legacy Tools | More Controls

Word: Control Toolbox
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Data Form > Office Button | Word Options | Customize | All Commands | Data Form

Manage Fields > Office Button | Word Options | Customize | All Commands | Manage

Add Record > Office Button | Word Options | Customize | All Commands | Add

Delete Record > Office Button | Word Options | Customize | All Commands | Delete Record

Sort Ascending > Office Button | Word Options | Customize | All Commands | Sort Ascending

Sort Descending > Office Button | Word Options | Customize | All Commands | Sort 
Descending

Database > Office Button | Word Options | Customize | All Commands | Insert Database

Update Field > Office Button | Word Options | Customize | All Commands | Update

Find in Field > Office Button | Word Options | Customize | All Commands | Find

Main Document > Office Button | Word Options | Customize | All Commands | Mail Merge 
Document

Word: Database
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Draw (Group) > Page Layout | Arrange | Group | Group

Draw (Group) > Drawing Tools | Format | Arrange | Group | Group

Draw (Group) > Organization Chart Tools | Format | Arrange | Group | Group

Draw (Group) > Chart Tools | Format | Arrange | Group | Group

Draw (Group) > Diagram Tools | Format | Arrange | Group | Group

Draw (Group) > SmartArt Tools | Format | Arrange | Group | Group

Draw (Group) > Picture Tools | Format | Arrange | Group | Group

Draw (Group) > WordArt Tools | Format | Arrange | Group | Group

Draw (Group) > Text Box Tools | Format | Arrange | Group | Group

Draw (Ungroup) > Page Layout | Arrange | Group | Ungroup

Draw (Ungroup) > Drawing Tools | Format | Arrange | Group | Ungroup

Draw (Ungroup) > Organization Chart Tools | Format | Arrange | Group | Ungroup

Draw (Ungroup) > Chart Tools | Format | Arrange | Group | Ungroup

Draw (Ungroup) > Diagram Tools | Format | Arrange | Group | Ungroup

Draw (Ungroup) > SmartArt Tools | Format | Arrange | Group | Ungroup

Draw (Ungroup) > Picture Tools | Format | Arrange | Group | Ungroup

Draw (Ungroup) > WordArt Tools | Format | Arrange | Group | Ungroup

Draw (Ungroup) > Text Box Tools | Format | Arrange | Group | Ungroup

Draw (Regroup) > Page Layout | Arrange | Group | Regroup

Draw (Regroup) > Drawing Tools | Format | Arrange | Group | Regroup

Draw (Regroup) > Organization Chart Tools | Format | Arrange | Group | Regroup

Draw (Regroup) > Chart Tools | Format | Arrange | Group | Regroup

Draw (Regroup) > Diagram Tools | Format | Arrange | Group | Regroup

Draw (Regroup) > SmartArt Tools | Format | Arrange | Group | Regroup

Draw (Regroup) > Picture Tools | Format | Arrange | Group | Regroup

Draw (Regroup) > WordArt Tools | Format | Arrange | Group | Regroup

Draw (Regroup) > Text Box Tools | Format | Arrange | Group | Regroup

Draw (Order - Bring to Front) > Page Layout | Arrange | Bring to Front

Draw (Order - Bring to Front) > Drawing Tools | Format | Arrange | Bring to Front

Draw (Order - Bring to Front) > Organization Chart Tools | Format | Arrange | Bring to Front

Draw (Order - Bring to Front) > Chart Tools | Format | Arrange | Bring to Front

Draw (Order - Bring to Front) > Diagram Tools | Format | Arrange | Bring to Front

Draw (Order - Bring to Front) > SmartArt Tools | Format | Arrange | Bring to Front

Draw (Order - Bring to Front) > Picture Tools | Format | Arrange | Bring to Front

Draw (Order - Bring to Front) > WordArt Tools | Format | Arrange | Bring to Front

Draw (Order - Bring to Front) > Text Box Tools | Format | Arrange | Bring to Front

Draw (Order - Send to Back) > Page Layout | Arrange | Send to Back

Draw (Order - Send to Back) > Drawing Tools | Format | Arrange | Send to Back

Draw (Order - Send to Back) > Organization Chart Tools | Format | Arrange | Send to Back

Draw (Order - Send to Back) > Chart Tools | Format | Arrange | Send to Back

Draw (Order - Send to Back) > Diagram Tools | Format | Arrange | Send to Back

Draw (Order - Send to Back) > SmartArt Tools | Format | Arrange | Send to Back

Draw (Order - Send to Back) > Picture Tools | Format | Arrange | Send to Back

Word: Drawing
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Word: Drawing

Draw (Order - Send to Back) > WordArt Tools | Format | Arrange | Send to Back

Draw (Order - Send to Back) > Text Box Tools | Format | Arrange | Send to Back

Draw (Order - Bring Forward) > Page Layout | Arrange | Bring to Front | Bring Forward

Draw (Order - Bring Forward) > Drawing Tools | Format | Arrange | Bring to Front | Bring Forward

Draw (Order - Bring Forward) > Organization Chart Tools | Format | Arrange | Bring to Front | Bring 
Forward

Draw (Order - Bring Forward) > Chart Tools | Format | Arrange | Bring to Front | Bring Forward

Draw (Order - Bring Forward) > Diagram Tools | Format | Arrange | Bring to Front | Bring Forward

Draw (Order - Bring Forward) > SmartArt Tools | Format | Arrange | Bring to Front | Bring Forward

Draw (Order - Bring Forward) > Picture Tools | Format | Arrange | Bring to Front | Bring Forward

Draw (Order - Bring Forward) > WordArt Tools | Format | Arrange | Bring to Front | Bring Forward

Draw (Order - Bring Forward) > Text Box Tools | Format | Arrange | Bring to Front | Bring Forward

Draw (Order - Send Backward) > Page Layout | Arrange | Send to Back | Send Backward

Draw (Order - Send Backward) > Drawing Tools | Format | Arrange | Send to Back | Send Backward

Draw (Order - Send Backward) > Organization Chart Tools | Format | Arrange | Send to Back | Send 
Backward

Draw (Order - Send Backward) > Chart Tools | Format | Arrange | Send to Back | Send Backward

Draw (Order - Send Backward) > Diagram Tools | Format | Arrange | Send to Back | Send Backward

Draw (Order - Send Backward) > SmartArt Tools | Format | Arrange | Send to Back | Send Backward

Draw (Order - Send Backward) > Picture Tools | Format | Arrange | Send to Back | Send Backward

Draw (Order - Send Backward) > WordArt Tools | Format | Arrange | Send to Back | Send Backward

Draw (Order - Send Backward) > Text Box Tools | Format | Arrange | Send to Back | Send Backward

Draw (Order - Bring in Front of Text) > Organization Chart Tools | Format | Arrange | Bring to Front | Bring in 
Front of Text

Draw (Order - Bring in Front of Text) > Diagram Tools | Format | Arrange | Bring to Front | Bring in Front of Text

Draw (Order - Bring in Front of Text) > WordArt Tools | Format | Arrange | Bring to Front | Bring in Front of Text

Draw (Order - Bring in Front of Text) > Drawing Tools | Format | Arrange | Bring to Front | Bring in Front of Text

Draw (Order - Bring in Front of Text) > Picture Tools | Format | Arrange | Bring to Front | Bring in Front of Text

Draw (Order - Bring in Front of Text) > SmartArt Tools | Format | Arrange | Bring to Front | Bring in Front of Text

Draw (Order - Bring in Front of Text) > Chart Tools | Format | Arrange | Bring to Front | Bring in Front of Text

Draw (Order - Bring in Front of Text) > Page Layout | Arrange | Bring to Front | Bring in Front of Text

Draw (Order - Bring in Front of Text) > Text Box Tools | Format | Arrange | Bring to Front | Bring in Front of Text

Draw (Order - Send Behind Text) > Text Box Tools | Format | Arrange | Send to Back | Send Behind Text

Draw (Order - Send Behind Text) > Page Layout | Arrange | Send to Back | Send Behind Text

Draw (Order - Send Behind Text) > SmartArt Tools | Format | Arrange | Send to Back | Send Behind Text

Draw (Order - Send Behind Text) > Picture Tools | Format | Arrange | Send to Back | Send Behind Text

Draw (Order - Send Behind Text) > Chart Tools | Format | Arrange | Send to Back | Send Behind Text

Draw (Order - Send Behind Text) > Drawing Tools | Format | Arrange | Send to Back | Send Behind Text
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Word: Drawing

Draw (Order - Send Behind Text) > WordArt Tools | Format | Arrange | Send to Back | Send Behind Text

Draw (Order - Send Behind Text) > Diagram Tools | Format | Arrange | Send to Back | Send Behind Text

Draw (Order - Send Behind Text) > Organization Chart Tools | Format | Arrange | Send to Back | Send 
B hi d T t

Draw (Grid) > Page Layout | Arrange | Align | Grid Settings

Draw (Grid) > Drawing Tools | Format | Arrange | Align | Grid Settings

Draw (Grid) > Organization Chart Tools | Format | Arrange | Align | Grid Settings

Draw (Grid) > Chart Tools | Format | Arrange | Align | Grid Settings

Draw (Grid) > Diagram Tools | Format | Arrange | Align | Grid Settings

Draw (Grid) > SmartArt Tools | Format | Arrange | Align | Grid Settings

Draw (Grid) > Picture Tools | Format | Arrange | Align | Grid Settings

Draw (Grid) > WordArt Tools | Format | Arrange | Align | Grid Settings

Draw (Grid) > Text Box Tools | Format | Arrange | Align | Grid Settings

Draw (Nudge) > Office Button | Word Options | Customize | All Commands | Nudge

Draw (Nudge - Up) > Office Button | Word Options | Customize | All Commands | Nudge | Up

Draw (Nudge - Down) > Office Button | Word Options | Customize | All Commands | Nudge | 
Down

Draw (Nudge - Left) > Office Button | Word Options | Customize | All Commands | Nudge | Left

Draw (Nudge - Right) > Office Button | Word Options | Customize | All Commands | Nudge | 
Right

Draw (Align or Distribute) > SmartArt Tools | Format | Arrange | Align

Draw (Align or Distribute) > Chart Tools | Format | Arrange | Align

Draw (Align or Distribute) > Drawing Tools | Format | Arrange | Align

Draw (Align or Distribute) > WordArt Tools | Format | Arrange | Align

Draw (Align or Distribute) > Diagram Tools | Format | Arrange | Align

Draw (Align or Distribute) > Organization Chart Tools | Format | Arrange | Align

Draw (Align or Distribute - Align Left) > SmartArt Tools | Format | Arrange | Align Left

Draw (Align or Distribute - Align Left) > Chart Tools | Format | Arrange | Align Left

Draw (Align or Distribute - Align Left) > Drawing Tools | Format | Arrange | Align Left

Draw (Align or Distribute - Align Left) > WordArt Tools | Format | Arrange | Align Left

Draw (Align or Distribute - Align Left) > Diagram Tools | Format | Arrange | Align Left

Draw (Align or Distribute - Align Left) > Organization Chart Tools | Format | Arrange | Align Left

Draw (Align or Distribute - Align 
Center) > SmartArt Tools | Format | Arrange | Align Center

Draw (Align or Distribute - Align 
Center) > Chart Tools | Format | Arrange | Align Center

Draw (Align or Distribute - Align 
Center) > Drawing Tools | Format | Arrange | Align Center

Draw (Align or Distribute - Align 
Center) > WordArt Tools | Format | Arrange | Align Center
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Word: Drawing

Draw (Align or Distribute - Align 
Center) > Diagram Tools | Format | Arrange | Align Center

Draw (Align or Distribute - Align 
Center) > Organization Chart Tools | Format | Arrange | Align Center

Draw (Align or Distribute - Align 
Right) > SmartArt Tools | Format | Arrange | Align Right

Draw (Align or Distribute - Align 
Right) > Chart Tools | Format | Arrange | Align Right

Draw (Align or Distribute - Align 
Right) > Drawing Tools | Format | Arrange | Align Right

Draw (Align or Distribute - Align 
Right) > WordArt Tools | Format | Arrange | Align Right

Draw (Align or Distribute - Align 
Right) > Diagram Tools | Format | Arrange | Align Right

Draw (Align or Distribute - Align 
Right) > Organization Chart Tools | Format | Arrange | Align Right

Draw (Align or Distribute - Align Top) > SmartArt Tools | Format | Arrange | Align Top

Draw (Align or Distribute - Align Top) > Chart Tools | Format | Arrange | Align Top

Draw (Align or Distribute - Align Top) > Drawing Tools | Format | Arrange | Align Top

Draw (Align or Distribute - Align Top) > WordArt Tools | Format | Arrange | Align Top

Draw (Align or Distribute - Align Top) > Diagram Tools | Format | Arrange | Align Top

Draw (Align or Distribute - Align Top) > Organization Chart Tools | Format | Arrange | Align Top

Draw (Align or Distribute - Align 
Middle) > SmartArt Tools | Format | Arrange | Align Middle

Draw (Align or Distribute - Align 
Middle) > Chart Tools | Format | Arrange | Align Middle

Draw (Align or Distribute - Align 
Middle) > Drawing Tools | Format | Arrange | Align Middle

Draw (Align or Distribute - Align 
Middle) > WordArt Tools | Format | Arrange | Align Middle

Draw (Align or Distribute - Align 
Middle) > Diagram Tools | Format | Arrange | Align Middle

Draw (Align or Distribute - Align 
Middle) > Organization Chart Tools | Format | Arrange | Align Middle

Draw (Align or Distribute - Align 
Bottom) > SmartArt Tools | Format | Arrange | Align Bottom

Draw (Align or Distribute - Align 
Bottom) > Chart Tools | Format | Arrange | Align Bottom

Draw (Align or Distribute - Align 
Bottom) > Drawing Tools | Format | Arrange | Align Bottom

Draw (Align or Distribute - Align 
Bottom) > WordArt Tools | Format | Arrange | Align Bottom

Draw (Align or Distribute - Align 
Bottom) > Diagram Tools | Format | Arrange | Align Bottom

Draw (Align or Distribute - Align 
Bottom) > Organization Chart Tools | Format | Arrange | Align Bottom

Draw (Align or Distribute - Distribute 
Horizontally) > SmartArt Tools | Format | Arrange | Distribute Horizontally
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Word: Drawing

Draw (Align or Distribute - Distribute 
Horizontally) > Chart Tools | Format | Arrange | Distribute Horizontally

Draw (Align or Distribute - Distribute 
Horizontally) > Drawing Tools | Format | Arrange | Distribute Horizontally

Draw (Align or Distribute - Distribute 
Horizontally) > WordArt Tools | Format | Arrange | Distribute Horizontally

Draw (Align or Distribute - Distribute 
Horizontally) > Diagram Tools | Format | Arrange | Distribute Horizontally

Draw (Align or Distribute - Distribute 
Horizontally) > Organization Chart Tools | Format | Arrange |  Distribute Horizontally

Draw (Align or Distribute - Distribute 
Vertically) > SmartArt Tools | Format | Arrange | Distribute Vertically

Draw (Align or Distribute - Distribute 
Vertically) > Chart Tools | Format | Arrange | Distribute Vertically

Draw (Align or Distribute - Distribute 
Vertically) > Drawing Tools | Format | Arrange | Distribute Vertically

Draw (Align or Distribute - Distribute 
Vertically) > WordArt Tools | Format | Arrange | Distribute Vertically

Draw (Align or Distribute - Distribute 
Vertically) > Diagram Tools | Format | Arrange | Distribute Vertically

Draw (Align or Distribute - Distribute 
Vertically) > Organization Chart Tools | Format | Arrange | Distribute Vertically

Draw (Align or Distribute - Relative to 
Page) > SmartArt Tools | Format | Arrange | Align to Page

Draw (Align or Distribute - Relative to 
Page) > Chart Tools | Format | Arrange | Align to Page

Draw (Align or Distribute - Relative to 
Page) > Drawing Tools | Format | Arrange | Align to Page

Draw (Align or Distribute - Relative to 
Page) > WordArt Tools | Format | Arrange | Align to Page

Draw (Align or Distribute - Relative to 
Page) > Diagram Tools | Format | Arrange | Align to Page

Draw (Align or Distribute - Relative to 
Page) > Organization Chart Tools | Format | Arrange | Align to Page

Draw (Align or Distribute - Relative to 
Canvas) > Drawing Tools | Format | Arrange | Align to Canvas

Draw (Align or Distribute - Relative to 
Canvas) > WordArt Tools | Format | Arrange | Align to Canvas

Draw (Align or Distribute - Relative to 
Organization Chart) > Drawing Tools | Format | Arrange | Align to Organization Chart

Draw (Align or Distribute - Relative to 
Organization Chart) > WordArt Tools | Format | Arrange | Align to Organization Chart

Draw (Align or Distribute - Relative to 
Organization Chart) > Organization Chart Tools | Format | Arrange | Align to Organization Chart

Draw (Align or Distribute - Relative to 
Diagram) > Drawing Tools | Format | Arrange | Align to Diagram

Draw (Align or Distribute - Relative to 
Diagram) > WordArt Tools | Format | Arrange | Align to Diagram

Draw (Align or Distribute - Relative to 
Diagram) > Diagram Tools | Format | Arrange | Align to Diagram

Draw (Rotate or Flip - Free Rotate) > Click object, select green anchor, and drag to rotate freely

Draw (Rotate or Flip - Rotate Left 
90°) > Page Layout | Arrange | Rotate | Rotate Left 90°
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Word: Drawing

Draw (Rotate or Flip - Rotate Left 
90°) > Drawing Tools | Format | Arrange | Rotate | Rotate Left 90°

Draw (Rotate or Flip - Rotate Left 
90°) > Chart Tools | Format | Arrange | Rotate | Rotate Left 90°

Draw (Rotate or Flip - Rotate Left 
90°) > SmartArt Tools | Format | Arrange | Rotate | Rotate Left 90°

Draw (Rotate or Flip - Rotate Left 
90°) > Picture Tools | Format | Arrange | Rotate | Rotate Left 90°

Draw (Rotate or Flip - Rotate Left 
90°) > WordArt Tools | Format | Arrange | Rotate | Rotate Left 90°

Draw (Rotate or Flip - Rotate Left 
90°) > Text Box Tools | Format | Arrange | Rotate | Rotate Left 90°

Draw (Rotate or Flip - Rotate Right 
90°) > Page Layout | Arrange | Rotate | Rotate Right 90°

Draw (Rotate or Flip - Rotate Right 
90°) > Drawing Tools | Format | Arrange | Rotate | Rotate Right 90°

Draw (Rotate or Flip - Rotate Right 
90°) > Chart Tools | Format | Arrange | Rotate | Rotate Right 90°

Draw (Rotate or Flip - Rotate Right 
90°) > SmartArt Tools | Format | Arrange | Rotate | Rotate Right 90°

Draw (Rotate or Flip - Rotate Right 
90°) > Picture Tools | Format | Arrange | Rotate | Rotate Right 90°

Draw (Rotate or Flip - Rotate Right 
90°) > WordArt Tools | Format | Arrange | Rotate | Rotate Right 90°

Draw (Rotate or Flip - Rotate Right 
90°) > Text Box Tools | Format | Arrange | Rotate | Rotate Right 90°

Draw (Rotate or Flip - Flip Horizontal) > Page Layout | Arrange | Rotate | Flip Horizontal

Draw (Rotate or Flip - Flip Horizontal) > Drawing Tools | Format | Arrange | Rotate | Flip Horizontal

Draw (Rotate or Flip - Flip Horizontal) > Chart Tools | Format | Arrange | Rotate | Flip Horizontal

Draw (Rotate or Flip - Flip Horizontal) > SmartArt Tools | Format | Arrange | Rotate | Flip Horizontal

Draw (Rotate or Flip - Flip Horizontal) > Picture Tools | Format | Arrange | Rotate | Flip Horizontal

Draw (Rotate or Flip - Flip Horizontal) > WordArt Tools | Format | Arrange | Rotate | Flip Horizontal

Draw (Rotate or Flip - Flip Horizontal) > Text Box Tools | Format | Arrange | Rotate | Flip Horizontal

Draw (Rotate or Flip - Flip Vertical) > Page Layout | Arrange | Rotate | Flip Vertical

Draw (Rotate or Flip - Flip Vertical) > Drawing Tools | Format | Arrange | Rotate | Flip Vertical

Draw (Rotate or Flip - Flip Vertical) > Chart Tools | Format | Arrange | Rotate | Flip Vertical

Draw (Rotate or Flip - Flip Vertical) > SmartArt Tools | Format | Arrange | Rotate | Flip Vertical

Draw (Rotate or Flip - Flip Vertical) > Picture Tools | Format | Arrange | Rotate | Flip Vertical

Draw (Rotate or Flip - Flip Vertical) > WordArt Tools | Format | Arrange | Rotate | Flip Vertical

Draw (Rotate or Flip - Flip Vertical) > Text Box Tools | Format | Arrange | Rotate | Flip Vertical
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Word: Drawing

Draw (Text Wrapping) > WordArt Tools | Format | Arrange | Text Wrapping

Draw (Text Wrapping) > Drawing Tools | Format | Arrange | Text Wrapping

Draw (Text Wrapping) > Chart Tools | Format | Arrange | Text Wrapping

Draw (Text Wrapping) > Picture Tools | Picture Tools | Arrange | Text Wrapping

Draw (Text Wrapping) > SmartArt Tools | Format | Arrange | Text Wrapping

Draw (Text Wrapping) > Page Layout | Arrange | Text Wrapping

Draw (Text Wrapping) > Text Box Tools | Format | Arrange | Text Wrapping

Draw (Text Wrapping) > Diagram Tools | Format | Arrange | Text Wrapping

Draw (Text Wrapping) > Organization Chart Tools | Format | Arrange | Text Wrapping

Draw (Reroute Connectors) > Drawing Tools | Format | Insert Shapes | Edit Shape | Reroute 
Connectors

Draw (Edit Points) > Drawing Tools | Format | Insert Shapes | Edit Shape | Edit Points

Draw (Change AutoShape) > Drawing Tools | Format | Shape Styles | Change Shape

Draw (Change AutoShape) > Text Box Tools | Format | Text Box Styles | Change Shape

Draw (Set AutoShape Defaults) > Office Button | Word Options | Customize | All Commands | Set 
AutoShape Defaults

Select Objects > Ink Tools | Pens | Select | Select Objects

Select Objects > Home | Editing | Select | Select Objects

AutoShapes > Insert | Illustrations | Shapes

AutoShapes > Drawing Tools | Format | Insert Shapes

AutoShapes (More AutoShapes) > Insert | Clip Art

Line > Insert | Illustrations | Shapes

Line > Drawing Tools | Format | Insert Shapes

Arrow > Insert | Illustrations | Shapes

Arrow > Drawing Tools | Format | Insert Shapes

Rectangle > Insert | Illustrations | Shapes

Rectangle > Drawing Tools | Format | Insert Shapes

Oval > Insert | Illustrations | Shapes

Oval > Drawing Tools | Format | Insert Shapes

Text Box > Insert | Text | Text Box | Draw Text Box

Text Box > Chart Tools | Layout | Insert | Draw Text Box | Draw Text Box

Text Box > Text Box Tools | Format | Text | Draw Text Box | Draw Text Box

* Vertical Text Box > Insert | Text | Text Box | Draw Vertical Text Box

* Vertical Text Box > Chart Tools | Layout | Insert | Draw Text Box | Draw Vertical Text Box

* Vertical Text Box > Text Box Tools | Format | Text | Draw Text Box | Draw Vertical Text Box

WordArt > Insert | Text | WordArt

Diagram > Insert | Illustrations | SmartArt

Clip Art > Insert | Illustrations | Clip Art

Clip Art > Header & Footer Tools | Design | Insert | Clip Art

Picture > Insert | Illustrations | Picture

Picture > Header & Footer Tools | Design | Insert | Picture

Picture > Chart Tools | Layout | Insert | Picture
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Word: Drawing

Ink Drawing and Writing > Review | Ink | Start Inking

Fill Color > Organization Chart Tools | Format | Styles | Shape Fill

Fill Color > Text Box Tools | Format | Text Box Styles | Shape Fill

Fill Color > SmartArt Tools | Format | Shape Styles | Shape Fill

Fill Color > Chart Tools | Format | Shape Styles | Shape Fill

Fill Color > Drawing Tools | Format | Shape Styles | Shape Fill

Fill Color > WordArt Tools | Format | WordArt Styles | Shape Fill

Fill Color > Diagram Tools | Format | Styles | Shape Fill

Line Color > Organization Chart Tools | Format | Styles | Shape Outline

Line Color > Text Box Tools | Format | Text Box Styles | Shape Outline

Line Color > SmartArt Tools | Format | Shape Styles | Shape Outline

Line Color > Chart Tools | Format | Shape Styles | Shape Outline

Line Color > Drawing Tools | Format | Shape Styles | Shape Outline

Line Color > WordArt Tools | Format | WordArt Styles | Shape Outline

Line Color > Diagram Tools | Format | Styles | Shape Outline

Font Color > Home | Font | Font Color  

Line Style > Organization Chart Tools | Format | Styles | Shape Outline | Weight

Line Style > Text Box Tools | Format | Text Box Styles | Shape Outline | Weight

Line Style > SmartArt Tools | Format | Shape Styles | Shape Outline | Weight

Line Style > Chart Tools | Format | Shape Styles | Shape Outline | Weight

Line Style > Drawing Tools | Format | Shape Styles | Shape Outline | Weight

Line Style > WordArt Tools | Format | WordArt Styles | Shape Outline | Weight

Line Style > Diagram Tools | Format | Styles | Shape Outline | Weight

Dash Style > Organization Chart Tools | Format | Styles | Shape Outline | Dashes

Dash Style > Text Box Tools | Format | Text Box Styles | Shape Outline | Dashes

Dash Style > SmartArt Tools | Format | Shape Styles | Shape Outline | Dashes

Dash Style > Chart Tools | Format | Shape Styles | Shape Outline | Dashes

Dash Style > Drawing Tools | Format | Shape Styles | Shape Outline | Dashes

Dash Style > WordArt Tools | Format | WordArt Styles | Shape Outline | Dashes

Dash Style > Diagram Tools | Format | Styles | Shape Outline | Dashes

Arrow Style > Organization Chart Tools | Format | Styles | Shape Outline | Arrows

Arrow Style > Text Box Tools | Format | Text Box Styles | Shape Outline | Arrows

Arrow Style > SmartArt Tools | Format | Shape Styles | Shape Outline | Arrows

Arrow Style > Chart Tools | Format | Shape Styles | Shape Outline | Arrows

Arrow Style > Drawing Tools | Format | Shape Styles | Shape Outline | Arrows

Arrow Style > WordArt Tools | Format | WordArt Styles | Shape Outline | Arrows

Arrow Style > Diagram Tools | Format | Styles | Shape Outline | Arrows

Shadow Style > Organization Chart Tools | Format | Shadow Effects | Shadow Effects

Shadow Style > Text Box Tools | Format | Shadow Effects | Shadow Effects

Shadow Style > SmartArt Tools | Format | Shape Styles | Shape Effects | Shadow

Shadow Style > Chart Tools | Format | Shape Styles | Shape Effects | Shadow

Shadow Style > Drawing Tools | Format | Shadow Effects | Shadow Effects
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Word: Drawing

Shadow Style > WordArt Tools | Format | Shadow Effects | Shadow Effects

Shadow Style > Diagram Tools | Format | Shadow Effects | Shadow Effects

Shadow Style > Picture Tools | Format | Picture Styles | Picture Effects | Shadow Effects

3-D Style > Organization Chart Tools | Format | 3-D Effects | 3-D Effects

3-D Style > Text Box Tools | Format | 3-D Effects | 3-D Effects

3-D Style > SmartArt Tools | Format | Shape Styles | Shape Effects | 3-D Rotation

3-D Style > Drawing Tools | Format | 3-D Effects | 3-D Effects

3-D Style > WordArt Tools | Format | 3-D Effects | 3-D Effects

3-D Style > Diagram Tools | Format | 3-D Effects | 3-D Effects

3-D Style > Picture Tools | Format | Picture Styles | Picture Effects | 3-D Rotation

Select Multiple Objects > Office Button | Word Options | Customize | All Commands | Select 
Multiple Objects
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Drawing and Writing Pen > Review | Ink | Start Inking

Save > Quick Access Toolbar | Save

Save > Office Button | Save

Print > Office Button | Print | Quick Print

Cut > Blog Post | Clipboard | Cut

Cut > Home | Clipboard | Cut

Copy > Blog Post | Clipboard | Copy

Copy > Home | Clipboard | Copy

Paste > Blog Post | Clipboard | Paste

Paste > Home | Clipboard | Paste

Paste > Home | Clipboard | Paste | Paste

Font > Blog Post | Basic Text | Font

Font > Home | Font | Font

Font Size > Blog Post | Basic Text | Font Size

Font Size > Home | Font | Font Size

Font Color > Blog Post | Basic Text | Font Color

Font Color > Home | Font | Font Color

Bold > Blog Post | Basic Text | Bold

Bold > Home | Font | Bold

Italic > Blog Post | Basic Text | Italic

Italic > Home | Font | Italic

Underline > Blog Post | Basic Text | Underline

Underline > Home | Font | Underline

Align Left > Blog Post | Basic Text | Align Left

Align Left > Home | Paragraph | Align Left

Center > Blog Post | Basic Text | Center

Center > Home | Paragraph | Center

Align Right > Blog Post | Basic Text | Align Right

Align Right > Home | Paragraph | Align Right

* Distributed > Home | Paragraph | Distributed

* Left-to-Right > Home | Paragraph | Left-to-Right

* Right - to-Left > Home | Paragraph | Right-to-Left

Numbering > Blog Post | Basic Text | Numbering

Numbering > Home | Paragraph | Numbering

Bullets > Blog Post | Basic Text | Bullets

Bullets > Home | Paragraph | Bullets

Decrease Indent > Blog Post | Basic Text | Decrease Indent

Decrease Indent > Home | Paragraph | Decrease Indent

Increase Indent > Blog Post | Basic Text | Increase Indent

Increase Indent > Home | Paragraph | Increase Indent

Translate > Review | Proofing | Translate

Word: E-mail
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Highlight > Home | Font | Text Highlight Color

* Enclose Characters > Home | Font | Enclose Characters

* Phonetic Guide > Home | Font | Phonetic Guide

* Dot Accent > Home | Font | Dialog Box Launcher

* Double Strikethrough > Home | Font | Dialog Box Launcher

* Combine Characters > Home | Paragraph | Asian Layout | Combine Characters

Single Spacing > Home | Paragraph | Line spacing | 1.0

1.5 Spacing > Home | Paragraph | Line spacing | 1.5

Double Spacing > Home | Paragraph | Line spacing | 2.0

Columns > Page Layout | Page Setup | Columns | More Columns

Word: Extended Formatting
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Text Form Field > Developer | Controls | Legacy Tools | Text Form Field

Check Box > Developer | Controls | Legacy Tools | Check Box

Combo Box > Developer | Controls | Legacy Tools | Combo Box

Properties > Developer | Controls | Properties

Draw Table > Table Tools | Design | Draw Borders | Draw Table

Draw Table > Home | Paragraph | Borders | Draw Table

Draw Table > Insert | Tables | Table | Draw Table

Draw Table > Table Tools | Design | Table Styles | Borders | Draw Table

Insert Table > Insert | Tables | Table

Frame > Developer | Controls | Legacy Tools | Insert Frame

Show Field Shading > Developer | Controls | Legacy Tools | Form Field Shading

Reset Form Fields > Developer | Controls | Legacy Tools | Reset Form Fields

Protect Form > Office Button | Word Options | Customize | All Commands 
| Lock

Word: Forms
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Table of Contents in Frame > Office Button | Word Options | Customize | All Commands | Frames | 
Table of Contents in Frame

New Frame Left > Office Button | Word Options | Customize | All Commands | New Frame 
Left

New Frame Right > Office Button | Word Options | Customize | All Commands | New Frame 
Right

New Frame Above > Office Button | Word Options | Customize | All Commands | New Frame 
Ab

New Frame Below > Office Button | Word Options | Customize | All Commands | New Frame 
B l

Delete Frame > Office Button | Word Options | Customize | All Commands | Delete 
Frame

Frame Properties > Office Button | Word Options | Customize | All Commands | Frame 
Properties

Word: Frames
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Help > (F1) Help

Move Text > (F2) Move Text

Insert AutoText > (F3) Insert Autotext

Repeat > (F4) Repeat

Go To > (F5) Go To

Other Pane > (F6) Other Pane

Spelling and Grammar > (F7) Spelling and Grammar

Function Key 8 > (F8) Selection

Update Field > (F9) Update Field

Menu Mode > (F10) Menu Mode

Next Field > (F11) Next Field

Save As > (F12) Save As

Word: Function Key Display
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Annotation Pen > Review | Ink | Start Inking

Eraser > Ink Tools | Pens | Eraser

Select Objects > Ink Tools | Pens | Select | Select Objects

Select Objects > Home | Editing | Select | Select Objects

Line Color > Ink Tools | Format | Color

Line Style > Ink Tools | Format | Weight

Markup > Review | Tracking | Show Markup | Ink

Stop Erasing > Select a different writing tool to stop erasing

Word: Ink Annotations
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Drawing and Writing Pen > Ink Tools | Pens

Eraser > Ink Tools | Pens | Eraser

Select Objects > Ink Tools | Pens | Select | Select Objects

Select Objects > Home | Editing | Select | Select Objects

Line Color > Ink Tools | Format | Color

Line Style > Ink Tools | Format | Weight

Stop Erasing > Select a different writing tool to stop erasing

Word: Ink Drawing and Writing
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* Greeting > Insert | Text | Japanese Greetings | Greeting

* Greeting > Mailings | Create | Japanese Greetings | Greeting

* Opening > Insert | Text | Japanese Greetings | Opening

* Opening > Mailings | Create | Japanese Greetings | Opening

* Closing > Insert | Text | Japanese Greetings | Closing

* Closing > Mailings | Create | Japanese Greetings | Closing

* Insert Previous Greeting > Removed from product

Word: Japanese Greetings
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Main document setup > Mailings | Start Mail Merge | Start Mail Merge

Open Data Source > Mailings | Start Mail Merge | Select Recipients | Use Existing List

Mail Merge Recipients > Mailings | Start Mail Merge | Edit Recipient List

Insert Address Block > Mailings | Write & Insert Fields | Address Block

Insert Greeting Line > Mailings | Write & Insert Fields | Greeting Line

Insert Merge Fields > Mailings | Write & Insert Fields | Insert Merge Field

Insert Word Field > Mailings | Write & Insert Fields | Rules

Insert Word Field (Ask) > Mailings | Write & Insert Fields | Rules | Ask

Insert Word Field (Fill-in) > Mailings | Write & Insert Fields | Rules | Fill-in

Insert Word Field (IfThenElse) > Mailings | Write & Insert Fields | Rules | IfThenElse

Insert Word Field (Merge Record #) > Mailings | Write & Insert Fields | Rules | Merge Record #

Insert Word Field (Merge Sequence > Mailings | Write & Insert Fields | Rules | Merge Sequence #

Insert Word Field (Next Record) > Mailings | Write & Insert Fields | Rules | Next Record

Insert Word Field (Next Record If) > Mailings | Write & Insert Fields | Rules | Next Record If

Insert Word Field (Set Bookmark) > Mailings | Write & Insert Fields | Rules | Set Bookmark

Insert Word Field (Skip Record If) > Mailings | Write & Insert Fields | Rules | Skip Record If

Show Fields/Values > Mailings | Preview Results | Preview Results

Highlight Merge Fields > Mailings | Write & Insert Fields | Highlight Merge Fields

Match Fields > Mailings | Write & Insert Fields | Match Fields

Propagate Labels > Mailings | Write & Insert Fields | Update Labels

First > Mailings | Preview Results | First

Previous > Mailings | Preview Results | Previous

Record > Mailings | Preview Results | Record

Next > Mailings | Preview Results | Next

Last > Mailings | Preview Results | Last

Find Entry > Mailings | Preview Results | Find Recipient

Error Check Merge > Mailings | Preview Results | Auto Check for Errors

Merge to Document > Mailings | Finish | Finish & Merge | Edit Individual Documents

Merge to Printer > Mailings | Finish | Finish & Merge | Print Documents

Merge to E-mail > Mailings | Finish | Finish & Merge | Send E-mail Messages

Merge to Fax > Office Button | Word Options | Customize | All Commands | Merge to Fax

Insert Merge Field > Mailings | Write & Insert Fields | Insert Merge Fields

Word: Mail Merge
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Promote to Heading 1 > Outlining | Outline Tools | Promote to Heading 1

Promote > Outlining | Outline Tools | Promote

Outline Level > Outlining | Outline Tools | Outline Level

Demote > Outlining | Outline Tools | Demote

Demote to Body Text > Outlining | Outline Tools | Demote to Body Text

Move Up > Outlining | Outline Tools | Move Up

Move Down > Outlining | Outline Tools | Move Down

Expand > Outlining | Outline Tools | Expand

Collapse > Outlining | Outline Tools | Collapse

Show Level > Outlining | Outline Tools | Show Level

First Line Only View > Outlining | Outline Tools | Show First Line Only

Show Formatting > Outlining | Outline Tools | Show Text Formatting

Update TOC > References | Table of Contents | Update Table

Go to TOC > Office Button | Word Options | Customize | All Commands | Go to TOC

Master Document View > Outlining | Master Document | Show Document

Collapse Subdocuments > Outlining | Master Document | Expand/Collapse Subdocuments

Create Subdocument > Outlining | Master Document | Create

Delete Subdocument > Outlining | Master Document | Unlink

Import Subdocument > Outlining | Master Document | Insert

Merge Subdocument > Outlining | Master Document | Merge

Split Subdocument > Outlining | Master Document | Split

Protect Subdocument > Outlining | Master Document | Lock Document

Word: Outlining
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Picture > Insert | Illustrations | Picture

Picture > Header & Footer Tools | Design | Insert | Picture

Picture > Chart Tools | Layout | Insert | Picture

Color > Picture Tools | Format | Adjust | Recolor

More Contrast > Picture Tools | Format | Adjust | Contrast

Less Contrast > Picture Tools | Format | Adjust | Contrast

More Brightness > Picture Tools | Format | Adjust | Brightness

Less Brightness > Picture Tools | Format | Adjust | Brightness

Crop > Picture Tools | Format | Size | Crop

Rotate Left 90° > Page Layout | Arrange | Rotate | Rotate Left 90°

Rotate Left 90° > Drawing Tools | Format | Arrange | Rotate | Rotate Left 90°

Rotate Left 90° > Chart Tools | Format | Arrange | Rotate | Rotate Left 90°

Rotate Left 90° > SmartArt Tools | Format | Arrange | Rotate | Rotate Left 90°

Rotate Left 90° > Picture Tools | Format | Arrange | Rotate | Rotate Left 90°

Rotate Left 90° > WordArt Tools | Format | Arrange | Rotate | Rotate Left 90°

Rotate Left 90° > Text Box Tools | Format | Arrange | Rotate | Rotate Left 90°

Line Style > Picture Tools | Format | Picture Styles | Picture Border | Weight

Compress Pictures > Picture Tools | Format | Adjust | Compress Pictures

Text Wrapping > Picture Tools | Format | Arrange | Text Wrapping

Text Wrapping > Page Layout | Arrange | Text Wrapping 

Format Object > Picture Tools | Format

Format Object > Picture Tools | Format | Picture Styles | Dialog Box Launcher

Set Transparent Color > Picture Tools | Format | Adjust | Recolor | Set Transparent Color

Reset Picture > Picture Tools | Format | Adjust | Reset Picture

Word: Picture
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Display for Review > Review | Tracking | Display for Review

Show (Final) > Review | Tracking | Final

Show (Original) > Review | Tracking | Original

Show (Comments) > Review | Tracking | Show Markup | Comments

Show (Ink Annotations) > Review | Tracking | Show Markup | Ink

Show (Insertions and Deletions) > Review | Tracking | Show Markup | Insertions and Deletions

Show (Formatting) > Review | Tracking | Show Markup | Formatting

Show (Reviewers - All Reviewers) > Review | Tracking | Show Markup | Reviewers | All Reviewers

Show (Balloons - Always) > Review | Tracking | Balloons | Show Revisions in Balloons

Show (Balloons - Never) > Review | Tracking | Balloons | Show All Revisions Inline
Show (Balloons - Only for 
Comments/Formatting) > Review | Tracking | Balloons | Show Only Comments and Formatting in 

Balloons
Show (Reviewing Pane) > Review | Tracking | Reviewing Pane

Show (Options) > Reviewing | Tracking | Track Changes | Change Tracking Options

Previous > Review | Changes | Previous

Next > Review | Changes | Next

Accept Change > Review | Changes | Accept

Reject Change/Delete Comment > Review | Changes | Reject

Ink Annotations > Review | Ink | Start Inking

Ink Comment > Review | Tracking | Show Markup | Ink 

Comment > Review | Comments | New Comment

Highlight > Review | Tracking | Show Markup | Markup Area Highlight

Track Changes > Review | Tracking | Track Changes

Reply with Changes > Office Button | Word Options | Customize | All Commands | Reply with 
Ch

End Review > Office Button | Word Options | Customize | All Commands | End Review

Reviewing Pane > Review | Tracking | Reviewing Pane

Word: Reviewing
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Draw Table > Table Tools | Design | Draw Borders | Draw Table

Draw Table > Home | Paragraph | Borders | Draw Table

Draw Table > Insert | Tables | Table | Draw Table

Draw Table > Table Tools | Design | Table Styles | Borders | Draw Table

Eraser > Table Tools | Design | Draw Borders | Eraser

Border Style > Table Tools | Design | Draw Borders | Pen Style

Border Width > Table Tools | Design | Draw Borders | Pen Weight

Border Color > Table Tools | Design | Draw Borders | Pen Color

Borders > Table Tools | Design | Table Styles | Borders

Shading Color > Table Tools | Design | Table Styles | Shading

Insert Table (Insert Table) > Insert | Tables | Table | Insert Table

Insert Table (Insert Columns to the Left) > Table Tools | Layout | Rows & Columns | Insert Left

Insert Table (Insert Columns to the Right) > Table Tools | Layout | Rows & Columns | Insert Left

Insert Table (Insert Rows Above) > Table Tools | Layout | Rows & Columns | Insert Above

Insert Table (Insert Rows Below) > Table Tools | Layout | Rows & Columns | Insert Below

Insert Table (Insert Cells) > Table Tools | Layout | Rows & Columns | 
Dialog Box Launcher

Insert Table (AutoFit to Content) > Table Tools | Layout | Cell Size | AutoFit | AutoFit Contents

Insert Table (AutoFit to Window) > Table Tools | Layout | Cell Size | AutoFit | AutoFit Window

Insert Table (Fixed Column Width) > Table Tools | Layout | Cell Size | AutoFit | Fixed Column Width

Delete Columns > Table Tools | Layout | Rows & Columns | Delete | Delete 
Columns

Delete Rows > Table Tools | Layout | Rows & Columns | Delete | Delete Rows

Delete Cells > Table Tools | Layout | Rows & Columns | Delete | Delete Cells

AutoFit to Contents > Table Tools | Layout | Cell Size | AutoFit | AutoFit Contents

AutoFit to Window > Table Tools | Layout | Cell Size | AutoFit | AutoFit Window

Fixed Column Width > Table Tools | Layout | Cell Size | AutoFit | Fixed Column Width

Show/Hide Gridlines > Table Tools | Layout | Table | View/Hide Gridlines

Merge Cells > Table Tools | Layout | Merge | Merge Cells

Split Cells > Table Tools | Layout | Merge | Split Cells

Cell Alignment > Table Tools | Layout | Alignment

Distribute Rows Evenly > Table Tools | Layout | Cell Size | Distribute Rows

Distribute Columns Evenly > Table Tools | Layout | Cell Size | Distribute Columns

Table AutoFormat > Table Tools | Design | Table Styles

Change Text Direction > Table Tools | Layout | Alignment | Text Direction

Sort Ascending > Table Tools | Layout | Data | Sort

Sort Descending > Table Tools | Layout | Data | Sort

AutoSum > Table Tools | Layout | Data | Formula

Word: Tables and Borders
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Macros > View | Macros | Macros

Macros > Developer | Code | Macros

Record New Macro > Developer | Code | Record Macro

Record New Macro > View | Macros | Macros | Record Macro

Security > Developer | Code | Macro Security

Visual Basic Editor > Developer | Code | Visual Basic

Control Toolbox > Developer | Controls

Design Mode > Developer | Controls | Design Mode

Microsoft Script Editor > Removed from product

Word: Visual Basic
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Back > Office Button | Word Options | Customize | All Commands | Back

Forward > Office Button | Word Options | Customize | All Commands | Forward

Stop > Removed from product

Refresh > Removed from product

Start Page > Removed from product

Search the Web > Removed from product

Favorites (Add to Favorites) > Office Button | Word Options | Customize | All Commands | Add to 
Favorites

Favorites (Open Favorites) > Removed from product

Go (Open Hyperlink) > Removed from product

Go (Back) > Office Button | Word Options | Customize | All Commands | Back

Go (Forward) > Office Button | Word Options | Customize | All Commands | Forward

Go (Start Page) > Removed from product

Go (Search the Web) > Removed from product

Go (Set Search Page) > Removed from product

Show Only Web Toolbar > Removed from product

Address > Office Button | Prepare | Properties | Location

Word: Web
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Design Mode > Office Button | Word Options | Customize | All Commands | Web Design 
Mode

Properties > Office Button | Word Options | Customize | All Commands | Property 
Sheet

Checkbox > Office Button | Word Options | Customize | All Commands | Check Box 
(Web Control)

Option Button > Office Button | Word Options | Customize | All Commands | Option 
Button (Web Control)

Drop-Down Box > Office Button | Word Options | Customize | All Commands | Drop-Down 
Box (Web Control)

List Box > Office Button | Word Options | Customize | All Commands | List Box 
(Web Control)

Textbox > Office Button | Word Options | Customize | All Commands | Text Box 
(Web Control)

Text Area > Office Button | Word Options | Customize | All Commands | Text Area 
(Web Control)

Submit > Office Button | Word Options | Customize | All Commands | Submit (Web 
Control)

Submit with Image > Office Button | Word Options | Customize | All Commands | Submit with 
Image (Web Control)

Reset > Office Button | Word Options | Customize | All Commands | Reset (Web 
Control)

Hidden > Office Button | Word Options | Customize | All Commands | Hidden (Web 
Control)

Password > Office Button | Word Options | Customize | All Commands | Password 
(Web Control)

Movie > Removed from product

Sound > Removed from product

Scrolling Text > Removed from product

Word: Web Tools
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Word Count Statistics > Review | Proofing | Word Count

Word Count Statistics > Status Bar | Word Count

Recount > Office Button | Word Options | Customize | All Commands | Recount

Word: Word Count
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WordArt > Insert or Select WordArt text to see the WordArt Tools tab

Edit Text > WordArt Tools | Format | Text | Edit Text

WordArt Gallery > WordArt Tools | Format | WordArt Styles

Format Object > WordArt Tools | Format | Size | Dialog Box Launcher

WordArt Shape > WordArt Tools | Format | WordArt Styles | Change WordArt Shape

Text Wrapping > WordArt Tools | Format | Arrange | Text Wrapping

WordArt Same Letter Heights > WordArt Tools | Format | Text | Even Height

WordArt Vertical Text > WordArt Tools | Format | Text | Vertical Text

WordArt Alignment > WordArt Tools | Format | Text | Alignment

WordArt Character Spacing > WordArt Tools | Format | Text | Spacing

Word: WordArt
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3-D On/Off > Drawing Tools | Format | 3-D Effects | 3-D On/Off

3-D On/Off > Organization Chart Tools | Format | 3-D Effects | 3-D On/Off

3-D On/Off > Diagram Tools | Format | 3-D Effects | 3-D On/Off

3-D On/Off > WordArt Tools | Format | 3-D Effects | 3-D On/Off

3-D On/Off > Text Box Tools | Format | 3-D Effects | 3-D On/Off

3-D On/Off > SmartArt Tools | Format | Shape Styles | Shape Effects | 3-D Rotation

3-D On/Off > Picture Tools | Format | Picture Styles | Picture Effects | 3-D Rotation

Tilt Down > Drawing Tools | Format | 3-D Effects | Tilt Down

Tilt Down > Organization Chart Tools | Format | 3-D Effects | Tilt Down

Tilt Down > Diagram Tools | Format | 3-D Effects | Tilt Down

Tilt Down > WordArt Tools | Format | 3-D Effects | Tilt Down

Tilt Down > Text Box Tools | Format | 3-D Effects | Tilt Down

Tilt Down > SmartArt Tools | Format | Shape Styles | Dialog Box Launcher | 3-D 
Rotation | Rotation | Down

Tilt Down > Picture Tools | Format | Picture Styles | Dialog Box Launcher | 3-D 
Rotation | Rotation | Down

Tilt Up > Drawing Tools | Format | 3-D Effects | Tilt Up

Tilt Up > Organization Chart Tools | Format | 3-D Effects | Tilt Up

Tilt Up > Diagram Tools | Format | 3-D Effects | Tilt Up

Tilt Up > WordArt Tools | Format | 3-D Effects | Tilt Up

Tilt Up > Text Box Tools | Format | 3-D Effects | Tilt Up

Tilt Up > SmartArt Tools | Format | Shape Styles | Dialog Box Launcher | 3-D 
Rotation | Rotation | Up

Tilt Up > Picture Tools | Format | Picture Styles | Dialog Box Launcher | 3-D 
Rotation | Rotation | Up

Tilt Left > Drawing Tools | Format | 3-D Effects | Tilt Left

Tilt Left > Organization Chart Tools | Format | 3-D Effects | Tilt Left

Tilt Left > Diagram Tools | Format | 3-D Effects | Tilt Left

Tilt Left > WordArt Tools | Format | 3-D Effects | Tilt Left

Tilt Left > Picture Tools | Format | Picture Styles | Dialog Box Launcher | 3-D 
Rotation | Rotation | Left

Tilt Left > Text Box Tools | Format | 3-D Effects | Tilt Left

Tilt Left > SmartArt Tools | Format | Shape Styles | Dialog Box Launcher | 3-D 
Rotation | Rotation | Left

Tilt Right > Drawing Tools | Format | 3-D Effects | Tilt Right

Tilt Right > Organization Chart Tools | Format | 3-D Effects | Tilt Right

Tilt Right > Diagram Tools | Format | 3-D Effects | Tilt Right

Tilt Right > WordArt Tools | Format | 3-D Effects | Tilt Right

Tilt Right > Text Box Tools | Format | 3-D Effects | Tilt Right

Tilt Right > SmartArt Tools | Format | Shape Styles | Dialog Box Launcher | 3-D 
Rotation | Rotation | Right

Tilt Right > Picture Tools | Format | Picture Styles | Dialog Box Launcher | 3-D 
Rotation | Rotation | Right

Depth > Drawing Tools | Format | 3-D Effects |Depth

Word: 3-D Settings
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Word: 3-D Settings

Depth > Organization Chart Tools | Format | 3-D Effects | 3-D Effects | Depth

Depth > Diagram Tools | Format | 3-D Effects | 3-D Effects | Depth

Depth > WordArt Tools | Format | 3-D Effects | 3-D Effects | Depth

Depth > Text Box Tools | Format | 3-D Effects | 3-D Effects | Depth

Depth > SmartArt Tools | Format | Shape Styles | Dialog Box Launcher | 3-D 
Format | Depth | Depth

Depth > Picture Tools | Format | Picture Styles | Dialog Box Launcher | 3-D 
Format | Depth | Depth

Direction > Drawing Tools | Format | 3-D Effects | 3-D Effects | Direction

Direction > Organization Chart Tools | Format | 3-D Effects | 3-D Effects | Direction

Direction > Diagram Tools | Format | 3-D Effects | 3-D Effects | Direction

Direction > WordArt Tools | Format | 3-D Effects | 3-D Effects | Direction

Direction > Text Box Tools | Format | 3-D Effects | 3-D Effects | Direction

Direction > SmartArt Tools | Format | Shape Styles | Shape Effects | 3-D Rotation

Direction > Picture Tools | Format | Picture Styles | Picture Effects | 3-D Rotation

Lighting > Drawing Tools | Format | 3-D Effects | 3-D Effects | Lighting

Lighting > Organization Chart Tools | Format | 3-D Effects | 3-D Effects | Lighting

Lighting > Diagram Tools | Format | 3-D Effects | 3-D Effects | Lighting

Lighting > WordArt Tools | Format | 3-D Effects | 3-D Effects | Lighting

Lighting > Text Box Tools | Format | 3-D Effects | 3-D Effects | Lighting

Lighting > SmartArt Tools | Format | Shape Styles | Dialog Box Launcher | 3-D 
Format | Surface | Lighting

Lighting > Picture Tools | Format | Picture Styles | Dialog Box Launcher | 3-D 
Format | Surface | Lightning

Surface > Drawing Tools | Format | 3-D Effects | 3-D Effects | Surface

Surface > Organization Chart Tools | Format | 3-D Effects | 3-D Effects | Surface

Surface > Diagram Tools | Format | 3-D Effects | 3-D Effects | Surface

Surface > WordArt Tools | Format | 3-D Effects | 3-D Effects | Surface

Surface > Text Box Tools | Format | 3-D Effects | 3-D Effects | Surface

Surface > SmartArt Tools | Format | Shape Styles | Dialog Box Launcher | 3-D 
Format  | Surface | Material

Surface > Picture Tools | Format | Picture Styles | Dialog Box Launcher | 3-D 
Format | Surface | Material

3-D Color > Drawing Tools | Format | 3-D Effects | 3-D Effects | 3-D Color

3-D Color > Organization Chart Tools | Format | 3-D Effects | 3-D Effects | 3-D Color

3-D Color > Diagram Tools | Format | 3-D Effects | 3-D Effects | 3-D Color

3-D Color > WordArt Tools | Format | 3-D Effects | 3-D Effects | 3-D Color

3-D Color > Text Box Tools | Format | 3-D Effects | 3-D Effects | 3-D Color

3-D Color > SmartArt Tools | Format | Shape Styles | Dialog Box Launcher | 3-D 
Format | Depth | Color

3-D Color > Picture Tools | Format | Picture Styles | Dialog Box Launcher | 3-D 
Format | Depth | Color
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Shadow On/Off > Drawing Tools | Format | Shadow Effects | Shadow On/Off

Shadow On/Off > Organization Chart Tools | Format | Shadow Effects | Shadow On/Off

Shadow On/Off > Diagram Tools | Format | Shadow Effects | Shadow On/Off

Shadow On/Off > Picture Tools | Format | Shadow Effects | Shadow On/Off

Shadow On/Off > WordArt Tools | Format | Shadow Effects | Shadow On/Off

Shadow On/Off > Text Box Tools | Format | Shadow Effects | Shadow On/Off

Shadow On/Off > SmartArt Tools | Format | Shape Styles | Shape Effects | Shadow

Shadow On/Off > Chart Tools | Format | Shape Styles | Shape Effects | Shadow

Nudge Shadow Up > Drawing Tools | Format | Shadow Effects | Nudge Shadow Up

Nudge Shadow Up > Organization Chart Tools | Format | Shadow Effects | Nudge Shadow Up

Nudge Shadow Up > Diagram Tools | Format | Shadow Effects | Nudge Shadow Up

Nudge Shadow Up > Picture Tools | Format | Shadow Effects | Nudge Shadow Up

Nudge Shadow Up > WordArt Tools | Format | Shadow Effects | Nudge Shadow Up

Nudge Shadow Up > Text Box Tools | Format | Shadow Effects | Nudge Shadow Up

Nudge Shadow Up > SmartArt Tools | Format | Shape Styles | Dialog Box Launcher | Shadow 
| Angle/Distance

Nudge Shadow Up > Picture Tools | Format | Picture Styles | Dialog Box Launcher | Shadow | 
Angle/Distance

Nudge Shadow Down > Drawing Tools | Format | Shadow Effects | Nudge Shadow Down

Nudge Shadow Down > Organization Chart Tools | Format | Shadow Effects | Nudge Shadow 
Down

Nudge Shadow Down > Diagram Tools | Format | Shadow Effects | Nudge Shadow Down

Nudge Shadow Down > Picture Tools | Format | Shadow Effects | Nudge Shadow Down

Nudge Shadow Down > WordArt Tools | Format | Shadow Effects | Nudge Shadow Down

Nudge Shadow Down > Text Box Tools | Format | Shadow Effects | Nudge Shadow Down

Nudge Shadow Down > SmartArt Tools | Format | Shape Styles | Dialog Box Launcher | Shadow 
| Angle/Distance

Nudge Shadow Down > Picture Tools | Format | Picture Styles | Dialog Box Launcher | Shadow | 
Angle/Distance

Nudge Shadow Left > Drawing Tools | Format | Shadow Effects | Nudge Shadow Left

Nudge Shadow Left > Organization Chart Tools | Format | Shadow Effects | Nudge Shadow 
Left

Nudge Shadow Left > Diagram Tools | Format | Shadow Effects | Nudge Shadow Left

Nudge Shadow Left > Picture Tools | Format | Shadow Effects | Nudge Shadow Left

Nudge Shadow Left > WordArt Tools | Format | Shadow Effects | Nudge Shadow Left

Nudge Shadow Left > Text Box Tools | Format | Shadow Effects | Nudge Shadow Left

Nudge Shadow Left > SmartArt Tools | Format | Shape Styles | Dialog Box Launcher | Shadow 
| Angle/Distance

Nudge Shadow Left > Picture Tools | Format | Picture Styles | Dialog Box Launcher | Shadow | 
Angle/Distance

Nudge Shadow Right > Drawing Tools | Format | Shadow Effects | Nudge Shadow Right

Nudge Shadow Right > Organization Chart Tools | Format | Shadow Effects | Nudge Shadow 
Right

Nudge Shadow Right > Diagram Tools | Format | Shadow Effects | Nudge Shadow Right

Nudge Shadow Right > Picture Tools | Format | Shadow Effects | Nudge Shadow Right

Word: Shadow Settings
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Word: Shadow Settings

Nudge Shadow Right > WordArt Tools | Format | Shadow Effects | Nudge Shadow Right

Nudge Shadow Right > Text Box Tools | Format | Shadow Effects | Nudge Shadow Right

Nudge Shadow Right > SmartArt Tools | Format | Shape Styles | Dialog Box Launcher | Shadow 
| Angle/Distance

Nudge Shadow Right > Picture Tools | Format | Picture Styles | Dialog Box Launcher | Shadow | 
Angle/Distance

Shadow Color > Chart Tools | Format | Shape Styles | Dialog Box Launcher | Shadow | 
Color

Shadow Color > SmartArt Tools | Format | Shape Styles | Dialog Box Launcher | Shadow 
| Color

Shadow Color > Drawing Tools | Format | Shadow Effects| Shadow Effects | Shadow 
Color

Shadow Color > Organization Chart Tools | Format | Shadow Effects | Shadow Color

Shadow Color > Diagram Tools | Format | Shadow Effects | Shadow Color

Shadow Color > Picture Tools | Format | Picture Styles | Pictures Effects | Shadow | 
Shadow Color

Shadow Color > WordArt Tools | Format | Shadow Effects | Shadow Color

Shadow Color > Text Box Tools | Format | Shadow Effects | Shadow Color
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Fit > Office Button | Word Options | Customize | All Commands | Fit Drawing 
to Contents

Expand > Office Button | Word Options | Customize | All Commands | Expand

Scale Drawing > Office Button | Word Options | Customize | All Commands | Scale 
Drawing

Text Wrapping > Drawing Tools | Format | Arrange | Text Wrapping

Text Wrapping > SmartArt Tools | Format | Arrange | Text Wrapping

Text Wrapping > Chart Tools | Format | Arrange | Text Wrapping

Text Wrapping > Picture Tools | Format | Arrange | Text Wrapping

Text Wrapping > WordArt Tools | Format | Arrange | Text Wrapping

Text Wrapping > Diagram Tools | Format | Arrange | Text Wrapping

Text Wrapping > Organization Chart Tools | Format | Arrange | Text Wrapping

Text Wrapping > Page Layout | Arrange | Text Wrapping

Text Wrapping > Text Box Tools | Format | Arrange | Text Wrapping

Word: Drawing Canvas



Fourni par Stefficace info@stefficace.qc.ca

Microsoft Office Word 2007 - Command Reference Sheet 1

Word 2003 Location Word 2007 Location

Insert Shape > SmartArt Design | Create Graphic | Layout | Add Shape

Insert Shape > Organization Chart Tools | Format | Insert

Layout (Standard) > SmartArt Design | Create Graphic | Layout | Standard

Layout (Standard) > Organization Chart Tools | Format | Layout | Standard

Layout (Both Hanging) > SmartArt Design | Create Graphic | Layout | Both

Layout (Both Hanging) > Organization Chart Tools | Format | Layout | Both Hanging

Layout (Left Hanging) > SmartArt Design | Create Graphic | Layout | Left Hanging

Layout (Left Hanging) > Organization Chart Tools | Format | Layout | Left Hanging

Layout (Right Hanging) > SmartArt Design | Create Graphic | Layout | Right Hanging

Layout (Right Hanging) > Organization Chart Tools | Format | Layout | Right Hanging

Layout (AutoLayout) > SmartArt Tools | Design | Layouts

Layout (AutoLayout) > Organization Chart Tools | Format | Layout | AutoLayout

Select (Level) > Organization Chart Tools | Format | Select | Level

Select (Branch) > Organization Chart Tools | Format | Select | Branch

Select (All Assistants) > Organization Chart Tools | Format | Select | All Assistants

Select (All Connecting Lines) > Organization Chart Tools | Format | Select | All Connectors

Autoformat > SmartArt Tools | Design | SmartArt Styles

Autoformat > Organization Chart Tools | Format | Styles | Style

Text Wrapping > SmartArt Tools | Format | Arrange | Text Wrapping

Text Wrapping > Organization Chart Tools | Format | Arrange | Text 
Wrapping

Zoom > View | Zoom | Zoom

Zoom > Status Bar | Zoom Slider

Word: Organization Chart
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Insert Shape > Smart Art Tools | Design | Create Graphic | Add Shape

Insert Shape > Diagram Tools | Format | Layout | Insert Shape

Move Shape Backward > SmartArt Tools | Format | Arrange | Send to Back | Send Backward

Move Shape Backward > Diagram Tools | Format | Layout | Move Shape Backward

Move Shape Forward > SmartArt Tools | Format | Arrange | Bring to Front | Bring Forward

Move Shape Forward > Diagram Tools | Format | Layout | Move Shape Forward

Reverse Diagram > SmartArt Tools | Design | Create Graphic | Right to Left

Reverse Diagram > Diagram Tools | Format | Layout | Reverse

Layout (Fit Diagram to Contents) > Diagram Tools | Format | Layout | Fit to Contents

Layout (Expand Diagram) > SmartArt Tools | Format | Size

Layout (Expand Diagram) > Diagram Tools | Format | Layout | Expand

Layout (Resize Diagram) > Diagram Tools | Format | Layout | Resize

Layout (AutoLayout) > SmartArt Tools | Design | Layouts

Layout (AutoLayout) > Diagram Tools | Format | Layout | AutoLayout

AutoFormat > SmartArt Tools | Design | Styles

AutoFormat > Diagram Tools | Format | Styles | Diagram Styles

Change to > SmartArt Tools | Design | Layouts | More Layouts

Change to > Diagram Tools | Format | Styles | Change To

Change to (Cycle) > SmartArt Tools | Design | Layouts | More Layouts

Change to (Cycle) > Diagram Tools | Format | Styles | Change To | Cycle

Change to (Radial) > SmartArt Tools | Design | Layouts | More Layouts

Change to (Radial) > Diagram Tools | Format | Styles | Change To | Radial

Change to (Pyramid) > SmartArt Tools | Design | Layouts | More Layouts

Change to (Pyramid) > Diagram Tools | Format | Styles | Change To | Pyramid

Change to (Venn) > SmartArt Tools | Design | Layouts | More Layouts

Change to (Venn) > Diagram Tools | Format | Styles | Change To | Venn

Change to (Target) > SmartArt Tools | Design | Layouts | More Layouts

Change to (Target) > Diagram Tools | Format | Styles | Change To | Target

Text Wrapping > SmartArt Tools | Format | Arrange | Text Wrapping

Text Wrapping > Diagram Tools | Format | Arrange | Text Wrapping

Word: Diagram
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Insert AutoText > Insert | Headers & Footers | Footer

Insert AutoText > Insert | Headers & Footers | Header

Page Number > Insert | Headers & Footers | Page Number

Page Number > Header & Footer Tools | Design | Headers & Footer | Page Number

Number of Pages > Insert | Headers & Footers | Page Number

Number of Pages > Header & Footer Tools | Design | Headers & Footer | Page Number

Format Page Numbers > Insert | Header & Footer | Page Number | Format Page Numbers

Format Page Numbers > Header & Footer Tools | Design | Header & Footer | Page Number | 
Format Page Numbers

Date > Header & Footer Tools | Design | Insert | Date & Time

Time > Header & Footer Tools | Design | Insert | Date & Time

Page Setup > Print Preview | Page Setup | Page Setup

Page Setup > Page Layout | Page Setup | Page Setup

Hide Body Text > Office Button | Word Options | Customize | All Commands | Hide Body 
Text

Link to Previous > Header & Footer Tools | Design | Navigation | Link to Previous

Show Header/Footer > Office Button | Word Options | Customize | All Commands | Show 
H d /F t

Previous Header > Header & Footer Tools | Design | Navigation | Previous Section

Next Header > Header & Footer Tools | Design | Navigation | Next Section

Close > Header & Footer Tools | Design | Close | Close Header and Footer

Word: Header and Footer
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Close Full Screen > When in Full Screen Reading Mode | Close

Word: Full Screen
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Stop Recording > Developer | Code | Stop Recording

Stop Recording > View | Macros | Macros | Stop Recording

Pause Recording > Developer | Code | Pause Recording

Pause Recording > View | Macros | Macros | Pause Recording

Word: Stop Recording
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Microsoft Excel > Office Button | Word Options | Customize | All Commands | Microsoft Excel

Microsoft Office PowerPoint > Office Button | Word Options | Customize | All Commands | Microsoft Office 
PowerPoint

Microsoft Outlook > Office Button | Word Options | Customize | All Commands | Microsoft Outlook

Microsoft Access > Office Button | Word Options | Customize | All Commands | Microsoft Access

Microsoft Visual FoxPro > Removed from product

Microsoft Project > Office Button | Word Options | Customize | All Commands | Microsoft Project

Microsoft Schedule+ > Office Button | Word Options | Customize | All Commands | Microsoft Schedule+

Microsoft Publisher > Office Button | Word Options | Customize | All Commands | Microsoft Publisher

Word: Microsoft
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Print > Office Button | Print | Quick Print

Magnifier > Print Preview | Preview | Magnifier

One Page > Print Preview | Zoom | One Page

Multiple Pages > Print Preview | Zoom | Zoom | Many Pages

Zoom > Print Preview | Zoom 

Zoom > Status Bar | Zoom Slider

Ruler > Print Preview | Preview | Show Ruler

Shrink One Page > Print Preview | Preview | Shrink One Page

Full Screen > Office Button | Word Options | Customize | All Commands | Full Screen Reading

Close > Print Preview | Preview | Close Print Preview

Word: Print Preview
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Highlight/Show Only Summary > Office Button | Word Options | Customize | All Commands | 
AutoSummary Tools | Highlight/Show Only Summary

Percent of Original > Office Button | Word Options | Customize | All Commands | 
AutoSummary Tools | Auto Summarize | Percent Of Original

Close > Office Button | Word Options | Customize | All Commands | 
AutoSummary Tools | Close

Word: AutoSummarize
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Design Mode > Developer | Controls | Design Mode

Word: Exit Design Mode
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Create Text Box Link > Text Box Tools | Format | Text | Create Link

Break Forward Link > Text Box Tools | Format | Text | Break Link

Previous Text Box > Office Button | Word Options | Customize | All Commands | Previous Text Box

Next Text Box > Office Button | Word Options | Customize | All Commands | Next Text Box

Change Text Direction > Table Tools | Layout | Alignment | Text Direction

Change Text Direction > Text Box Tools | Format | Text | Text Direction

Word: Text Box
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Refresh > Removed from product

Do Not Refresh > Removed from product

Word: Refresh
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Save > Quick Access Toolbar | Save

Save > Office Button | Save

Print > Office Button | Print | Quick Print

Document Map > Reading Layout | Page 1 of 1 | Document Map

Thumbnails > Reading Layout | Page 1 of 1 | Thumbnails

Find > Reading Layout | Tools | Find

Find > Reading Layout | Page 1 of 1 | Find

Research > Reading Layout | Tools | Research

Increase Text Size > Reading Layout | View Options | Increase Text Size

Decrease Text Size > Reading Layout | View Options | Decrease Text Size

Actual Page > Reading Layout | View Options | Show One Page

Allow Multiple Pages > Reading Layout | View Options | Show Two Pages

Close > Reading Layout | Close

Start of Document > Reading Layout | Page 1 of 1 | Go to First Page

Word: Reading Layout
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Synchronous Scrolling > View | Window | Synchronous Scrolling

Reset Window Position > View | Window | Reset Window Position

Compare Side by Side with > View | Window | View Side by Side

Word: Compare Side by Side
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Restore > Title Bar | Restore

Move > Title Bar Right Click Menu | Move

Size > Title Bar Right Click Menu | Size

Minimize > Title Bar | Minimize

Maximize > Title Bar | Maximize

Close > Title Bar | Close

Word: System
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Participant List > Removed from product

Call Participants > Removed from product

Remove Participants > Removed from product

Allow Others to Edit > Removed from product

Display Chat Window > Removed from product

Display Whiteboard > Removed from product

End Meeting > Removed from product

Word: Online Meeting
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